Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Privatkunden Shop

Fußbodenheizungssteuerung

Aktor öffnet Stellantrieb nicht

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 24
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Homematic IP Smart Home Fußbodenheizungscontroller – 12-fach, motorisch, HmIP-FALMOT-C12

Artikel-Nr.: 153621

zum Produkt
Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.12.2019, 17:02
Hallo Liebe Community,

ich habe ein großes Problem mit meinem Aktor... und zwar habe ich in jedem Raum einen HmIP-STH um die Temperatur zu regeln (Terilweise ist der Aktor auch mit zwei kreisen im selben Raum eingesetzt.)

Jetzt habe ich das Problem das die Stellantriebe Teilweise garnicht oder KOMPLETT unterschiedlich angesteuert werden.

Als Beispiel Wohnzimmer 2 Heizkreise IST Temperatur 21,5 Grad Soll Temperatur 24 Grad.... Öffnungsgrad der Ventile beide 0%

Auch wenn ich das auf 30 Grad anhebe passiert mit den Stellantrieben garnix....
In einem anderen Raum habe ich das Problem das er mit einen Heizkreis auf 4,5% stellt und den anderen auf 18% und somit der Fliesenbodan total ungleichmäßig warm wird.....

Hat jemand eine Idee an was das liegen könnte ?

Vielen Dank!

Michael
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.05.2020, 08:36
Hallo zusammen,

habe das selbe Problem. Hohe Temperaturdifferenzen und die zusammengefassten Heizkreise öffnen nicht.
@Michael: hast du eine Lösung gefunden?

HmIP-STHD mit FALMOT C12 (5 Heizkreise zusammengefasst)

Danke und Grüße,
Benjamin
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
30.09.2020, 16:31
Leider nein, habe das Problem immer noch... bin einfach nur noch am rätseln.

Es funktioniert weder mit dem WTH2 noch mit STH ..... hab das Problem über den Sommer nicht weiter verfolgt und auf Firmware etc.. gehofft... aber dem war nicht so... überlege die dinger jetzt auszutauschen....
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.10.2020, 14:42
Hallo zusammen,

so ganz nachvollziehbar ist das für der Kommunikation mit den Stellantrieben für mich nicht, zumal ich das Gefühl habe, dass bspw. bei einer Raumtemperatur von 20 Grad und einem eingestellten Sollwert von 21 Grad, gar keine Ventilöffnung erfolgt, sondern erst bei einem größeren Unterschied. Hätte jetzt vermutet, dass das Ventil bei kleinen Differenzen halt um wenige % geöffnet wird, aber dem ist nicht bzw. nicht immer so.

Allerdings habe ich wie oben im Beispiel zwei Heizkreise an einem WTH-2 und dieser kann über eine Direkverknüpfung beide Stellantriebe ansprechen. Allerdings, wie gesagt, gefühlt nicht sonderlich genau.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.10.2020, 15:52
Hallo zusammen,

bis zum Sommer war bei mir alles gut. Jetzt öffnet er die Ventile auch max 0,5 %. Macht so ein bisschen den Eindruck, als meint das Ding, dass die 0,5% über den Sommer ja auch gereicht haben, um warm zu bekommen. Aber wie sagt man ihm, dass nun Herbst ist...

Gruß Marcel
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.10.2020, 08:28
Kann das Verhalten zu 100% bestätigen. Was sagt EQ-3 bzw. ELV dazu?
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
19.10.2020, 09:37
Du musst einen Reset der FALMOT durchführen, indem die Versorgungsspannung für einige Minuten unterbrochen wird (Stecker ziehen). Danach läuft alles wieder normal.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
1Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
24.10.2020, 12:13
Ich habe ein ähnliches Problem, bei dem zum Schluss gar nichts mehr ging. Die Steuerung hat von Anfang an (Januar dieses Jahres) die Ventile nur unzureichend geöffnet. Nach einem kurzen Stromausfall ging gar nichts mehr, auch ein neu Binden der Thermostaten ging nicht. Ich habe dann den Aktor und alle Thermostaten auf Werkszustand zurück gesetzt und einen kompletten Neustart mit Anlernen und Binden aller Heizkreise durchgeführt. Jetzt läuft alles bestens, die Raumtemperaturen stimmen.

Meine Vermutung: ich habe beim ersten Einrichten einige Versuche gebraucht, bis ich die Logik der Steuerung und der einzelnen Einrichtungsschritte verstanden hatte. Das hat mir das Programm offenbar übel genommen. Es hat nie einen Fehler angezeigt, dabei aber wohl nie richtig gearbeitet.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
1Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
10.11.2020, 19:25
Hi zusammen, ich habe auch damit gekämpft, dass zwei Stellantriebe einfach nicht geöffnet haben. Mir ist dann aufgefallen, dass beide Stellantriebe einen Umlaut hatten (Büro und Küche). Ich habe das Ü dann mit einem ue ersetzt. Und siehe da!! Alles funzt. Keine Ahnung ob es wirklich daran lag, aber seit dem geht bei mir alles. Evtl. ein Versuch wert bei euch... LG
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.11.2020, 14:11
Hey Daniel..

Das ist ja wirklich mal eine interessante Auskunft. Habe direkt mal alles umbenannt ("Küche" kommt ja quasi in allen Haushalten vor ^^) und zudem noch unnötigte Leerzeichen entfernt.

Du könntest jetzt quasi 18 Grad einstellen, und die Stellventile bleiben so lange geschlossen, bis die 18 Grad erreicht sind, ja? Bei mir funktioniert es nämlich in beide Richtungen überhaupt nicht - wie so oft schon von anderen in allen möglichen Foren gemeldet.

Wenn das nicht klappt, setze ich alles auf Werkszustand zurück und fange von vorne an.
Gruß, Tom

Fußbodenheizung all-over x Falmot C12 + BWTHs.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
17.11.2020, 16:59
Kleine Frage:

steuert Ihr über eine CCU oder über den AP

habt Ihr die Heizkreise in den einzelnen Räume als "Gruppe" zusammen gefasst oder habt Ihr die Geräte von Hand miteinander verknüpft.



Bei meiner Instellation auf der CCU3, habe ich die einzelnen Komponenten der Heizungssteuerung (je ein Wandthermostat, mehrere Fensterkontakte und Heizkreise) pro Raum als Gruppe zusammengefasst. Die benötigten Verknüpfungen der einzelnen Kanäle werden so automatisch innerhalb der Gruppe erstellt und vorallem, keine Verknüpfung geht vergessen. Ich habe mit meiner Konfiguration keine Probleme, obschon ich auch mehrere Heizkreisläufe zusammen fasse.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.01.2021, 05:53
<p>Hi Urs,</p>
<p>ich nutze keine CCU3 und auch keine Gruppen. Habe nach wie vor Probleme mit dem Setup Falmot-C12 und BWTH.</p>
Gruß, Tom

Fußbodenheizung all-over x Falmot C12 + BWTHs.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
22.12.2021, 11:43
<p>Bei mir ist es so:</p>
<p>alles läuft prima und nach einer Zeit werden ein paar Kreise nicht mehr voll aufgeriegelt bei großen Temperaturunterschiden. Verknüpfung neu erstellen löst das Problem. Ist aber unschön, wenn's morgens kalt ist. WAF fehlt dann 😢</p>
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.01.2022, 15:27
Hallo zusammen,



Ich kann das Verhalten auch bestätigen!!! Nach einer Zeit gehen die Ventiele nicht mehr auf und werden nur zu 0,5% geöffnet!



Beispiel Wohnzimmer eingestellte Temperatur 19,5C und Ist Tempertur bei 19,8C Ventile bei 32% Beispiel Bad (geht auf einmal nicht mehr) eingestellt Tempertur 30.0C und Ist Temperatur 18,5C Ventil bei 0,5% (bereits seit 2 Tagen unverändert)!



überprüft habe ich: Stellantrieb geht! Ventil Heizung Perfekt! Verknüpfungen sind alle richtig und gleich (immer schon ohne Umlaute, da ich schon ewig Homatic betreibe und die Problematik bei anderen Geräten kenne!!!) Es muss nach meiner Meinung an der Firmware liegen! Im Sommer hat alles geklappt und im Winter geht dann nix mehr. Man muss neustarten und die Ventile neu anlernen.

KANN BITTE ELV oder EQ3 sich mal zu der Problematik äußern und bei so einem Teuren System mal Stellung nehmen? Ist ein Firmwareupdate in Sicht? Wieso haben alle dasselbe Problem? Was können wir als Kunden machen ohne das System neu anzulernen? Das ist doch nicht Praktikabel!!!
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
2Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.02.2022, 16:13
Bei EQ-3 hat man scheinbar insgesamt eine echt bescheidene Service-Mentalität. Im Youtube - Kanal wird man an den Support verwiesen. Man stellt dort konkrete Fragen zu HAP und Steuerung... und bekommt den Hinweis, dass man sich doch in Foren schlau machen soll.

Man kauft gerade mal wieder für mehr als 1000€ Heizungssteuerung... weiß, dass man mit der Funkreichweite Probleme bekommen kann; also direkt den HAP dazu... und dann ist NIEMAND dort zuständig?
Sowas sollte vom Verbraucherschutz geklärt werden!
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
03.02.2022, 16:21
Dann würde ich das dort zur Kenntnis geben
Christian
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.02.2022, 12:09
Ich hatte heute dasselbe Problem mit dem Falmot dass dieser in der CU alle Ventile auf 0% gestellt/angezeigt hat, obwohl Soll-/Ist Differenz diese hätte ansteuern müssen. Am Falmot selber war die Ansteuerung aber entsprechend des Heizbedarfs okay, sehr merkwürdig. Falmot neugestartet und alles wieder in Ordnung.

Den schlechten Service bzw. die mangelnde Kommunikation seitens des Herstellers kann ich aber unterschreiben. Nachdem ich meine Wohnung mit Homematic im Wert von knapp 3000€ vollgestopft hab bin ich größtenteils zufrieden, erfahre aber immer öfter hier im Forum das Probleme scheinbar nicht gelöst wurden.

Auch mein Problem wurde nicht gelöst, geschweige denn dass mir der Hersteller wenigstens eine Mail hätte schicken können.

https://de.elv.com/forum/hmip-smi55-2-innen-und-hmip-smo-2-aussen-bewegungserkennung-aktiv/inaktiv-19205
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.07.2022, 19:51
Stand: 07.07.2022

1. Keine Lösung bis heute seitens des Herstellers

2. Keine Reaktion auf anfragen

3. Kein Update das den Fehler behebt.

4. Einzige Möglichkeit den Fehler etwas zu Kompensieren ist es das Gerät alle 3 - 4 Monate aus- und einzustecken und dadurch Kaliebrieren zu lassen.

Frechheit für solch ein Teures Gerät, hätte lieber auf einen anderen Hersteller gestezt.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
21.11.2022, 20:10
ja habe das selbe problem - bei nachfragen keine Antwort - bzw. der Verweis auf den Heizungsinstallateur

4 aktoren funktionieren 2 nicht das kann doch nicht sein habe auch schon die zwei auf einen 7+8 port gesteckt

den Motor aber belassen keine Änderung - die Stellmotoren ausgestauscht - immer selbe Fehlermeldung - zu kleiner Steuerbereich - wobei 4 Kanäle idente selbe Adapter alles gleich warum gehen 4 und 2 gar nicht - sehr seltsam - finde den Support für den Preis was die Teile kosten Grottenschlecht - würde auch mal sagen dass man das dem Verbraucherschutz weitergibt - mal schauen was rauskommt. ELV selber gibt wegen z.B. den Adaptern keine Infos - nur die Liste - und den Verweis man soll sich an den Installateur wenden der den Grundverteiler eingebaut hat - was soll das ?? ich kaufe die Steuerung und alles über 1200,-- EUR bei ELV - hallo was meint ihr dazu - finde das schon fast eine Frechheit.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
11.12.2022, 17:22
Hi,
Ich bekomme keine Verbindung ( kein Sendeturm) zum Fussbodenaktor.
Der Aktor und Thermostat sind beide in einem Raum(Bad), sind also beide über die Hab angemeldet.
Ich habe auch eine Fehlermeldung (Stellbereich zu klein) obwohl ich erst mal testen möchte und noch gar kein Anschluss zum Heizungs erteilen habe.
Ist es normal, dass keine Anzeige im Display ist, welche Steckplätze mit Stellantrieben belegt ist?. Im Display werden nur 3Wellen (Heizbetrieb) angezeigt.
Wäre fürTips dankbar.
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
02.02.2023, 14:45
Hallo Zusammen,

das Problem mit den nicht vollständig öffnenden Stellantrieben hatte ich auch und bin nun mal den Weg gegangen, in den Einstellungen der FALMOT (mache ich über die CCU3) den "Hydraulischen Abgleich" zu deaktivieren und siehe da, die Ventile öffnen nun vollständig, wenn das Wandthermostat das entsprechende Signal gibt.

Was den Abgleich selbst angeht, kann ich folgendes dazu sagen:
Mein Haus wurde nach der Flut 2021 kernsaniert, wobei auch eine neue Viessmann Gastherme installiert wurde, die laut Aussage meines Heizungsinstallateurs eine "lastabhängige" Umwälzpumpe enthält, die die Vorlaufdurchflussmenge nach Bedarf regelt. Dieser Bedarf wäre abhängig von der Anzahl sowie Öffnungsgrad der Ventile des Heizkreisverteilers, wobei man nämlich gerade dann auf den klassischen hydraulischen Abgleich verzichten könnte, wenn die einzelnen Heizkreise in den Räumen ähnlich große Flächen bzw. Rohrlängen hätten. Bei großen Räumen hätte man so z.B. mehrere Heizkreise, dann aber ungefähr gleicher Größe/Länge.

Da hier bei mir bei der Installation der Fussbodenheizung darauf geachtet wurde, hat er mir zu diesem klassischen Abgleich am Heizkreisverteiler erst einmal abgeraten, solange ich keine Probleme mit ungleich warmen Bereichen in meinen Räumen habe. Die Steuerung mit Homematic IP kam erst später.
Versucht es doch mal...

Grüße
Markus
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.02.2023, 07:03
Hallo,
ich hatte das Problem auch und durch das deaktivieren des hydraulischen Abgleich ging alles wieder.
 
Jetzt hab ich aber das Problem, dass der Aktor mir bei einem Stellantrieb 100% anzeigt, der Stellantrieb aber vollständig geschlossen ist.
Erst ein Reboot des FALMOT brachte Abhilfe, aber das kann meiner Meinung nach nicht die Lösung sein.
Hat wer ähnliche Probleme?
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.03.2023, 11:18
Moin,

kann mir jemand sagen wie eine Deaktivierung des automatischen hydraulischen Abgleichs erreiche?

Bisher sind Falmot und Wandthermostate WTH direkt gekoppelt. Keine CCU, kein AP.

Brauche ich die CCU? Reicht der AP?

Das Haus ist vermietet und die Mieter scheinen kein großes Interesse am Smart Home zu haben.

Scheinbar schläft der Falmot nach ein paar Monaten ein. Erst ein Reboot löst die Probleme. Ich vermute das liegt an diesem autom. hydr. Abgleich.

Danke und Grüße

S
Aw: Aktor öffnet Stellantrieb nicht
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.09.2023, 11:59
Spammer
Christian
Profil erstellen