Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Privatkunden Shop

Jalousie / Markise

Probleme mit Rollladenaktor

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 9

Homematic Funk-Rollladenaktor 1fach, Unterputzmontage HM-LC-Bl1-FM für Smart Home / Hausautomation

Artikel-Nr.: 076799

zum Produkt
Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
14.12.2012, 16:29
Hallo,

Ich habe einige dieser Aktoren von denen 2 in letzter Zeit Probleme machen. Einer hängt sich ab und zu auf, d.h. er reagiert überhaupt nicht mehr. Kurz den Strom abschalten, wieder einschalten und er geht wieder als ob nichts gewesen wäre. Ist der am "kaputtgehen"?
Der Andere fährt ab und zu den Rollladen nicht hoch, sondern schaltet bereits nach ein paar Sekunden ab. Es ist nicht der Rollladen der stehen bleibt, man kann hören, dass das Relais des Aktors abstellt. Was soll mir dieses sagen?
Es ist sehr Schade, dass man keine Zuverlässigkeit hat.
MfG
Mit freundlichen Grüßen, JR07
Aw: Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
15.12.2012, 01:38
Hallo JR07,

Es ist sehr Schade, dass man keine Zuverlässigkeit hat.


Kann ich nicht bestätigen, habe die Aktoren vor 3 Jahren verbaut und die laufen, jeden Tag auf und ab.

man kann hören, dass das Relais des Aktors abstellt


Hast du deine Aktor-Timer-Zeiten für Hoch / Runter mal kontrolliert?

GGf. hilft ein Werksreset der Aktoren weiter. :D


HomeMatic CCU2 + 2 CFG-LAN-Adapter mit 96 Geräten und 278 Kanälen // FeWo mit ELV MAX Cube und 11 Geräten
Aw: Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.12.2012, 12:52
Hallo ssakcik,

Ich glaube Dir gerne, dass Du keine Probleme hast.
Meine anderen Aktoren laufen auch auf und ab, aber diese 2 eben nicht zuverlässig. Beim dem einen, der sich ab und zu "aufhängt" habe ich schon einen Werksreset probiert, keine Besserung. Der Andere hat konfigurierte Laufzeiten von 30 Sekunden und schaltet nach ca. 2 Sekunden ab.

Gruss, JR07
Mit freundlichen Grüßen, JR07
Aw: Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
16.12.2012, 17:22
Hi JR07,

also zum "aufhängen" des Aktors habe ich auch keine Idee. Würde den Aktor austauschen zu lassen. Bei dem der nach 2 Sekunden ausgeht klingt das irgendwie nach Überlast- / Temperaturabschaltung? Hast du vielleicht mehrere Motore zusammen gefasst?

HomeMatic CCU2 + 2 CFG-LAN-Adapter mit 96 Geräten und 278 Kanälen // FeWo mit ELV MAX Cube und 11 Geräten
Aw: Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
13.01.2013, 13:45
Hallo ssakcik,

Nein, ich habe keine Rollläden zusammengefasst, jeder Rollladen hat seinen eigenen Aktor.
Du sprichst von "Überlast- / Temperaturabschaltung". Laut Manual hat der Aktor eine Schmelzsicherung aber eine elektronische Überlastschaltung ist nicht beschrieben. Sollte eine vorhandene Überlastschaltung des Rollladenmotors selbstständig abschalten, dann müsste das Relais des Aktors aktiv bleiben, man kann aber hören, dass das Relais des Aktors schaltet, eben so als ob der Aktor "glaubt" die konfigirierte Maximalzeit wäre vorbei.
Vielleicht könnte dies mal jemand von der ELV-Technik kommentieren.

JR07
Mit freundlichen Grüßen, JR07
Aw: Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.01.2013, 08:23
Hallo JR07,

wir müssen in diesem Fall bedauerlicherweise von einem Defekt ausgehen und würden Sie bitten, die Aktoren bei Ihrem Lieferanten austauschen zu lassen.

Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
23.01.2013, 15:10
Hallo Herr Sandhorst,

Ich habe in der Zwischenzeit die Dauer für 'Rollladen rauf' von 28 auf 29 Sekunden geändert, seit dem ist das Problem nicht mehr aufgetreten (es hatte vorher nach weniger als 2 Sekunden abgeschaltet! und war ca. jeden 2. bis 3. Tag aufgetreten). Ich beobachte weiter!
Könnten Sie bitte die Frage bzgl. Überlastschaltung kommentieren.

Danke
Mit freundlichen Grüßen, JR07
Aw: Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.01.2013, 13:44
Hallo JR07,

der Homematic Schaltaktor hat keine Überlastsicherung. Ich gehe in diesem Fall davon aus das Ssakcik eine Überlastsicherung des Motors selber meinte.
Mit freundlichen Grüßen euer Team der technischen Kundenbetreuung
Aw: Probleme mit Rollladenaktor
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
27.10.2020, 22:10
Hallo,

seit Jahren habe ich etliche Rollladenaktoren im täglichen Einsatz, die problemlos funktionieren.

Das Problem, das ich mit einem der Aktoren habe, hat Parallelen zu dem hier geschilderten Fall.

Der Aktor akzeptiert die eingetragen Fahrzeiten nicht korrekt und läuft daher meist viel zu lang. So beträgt die reale Fahrzeit des Rollladens von unten nach oben 18 Sekunden. Das Relais im Aktor fällt aber erst nach 48 Sekunden ab. Andere eingetragene Werte wirken sich zwar aus, jedoch lässt sich eine Fahrzeit von 18 Sekunden nicht erzielen. Testweise eingetrage Werte haben folgende Auswirkung, allerdings kann ich kein Prinzip dabei erkennen:

18->48, 8->37, 4->33, 1->3, 0,5->4, 0,1->3, 0,1->29.

Der Aktor besitzt die FW-Version 2.8. Das Problem bestand von Anfang an. Nach Austausch gegen einen neuen (FW 2.11) werden die Laufzeiten ordnungsgemäß umgesetzt. Andere bei mir im Einsatz befindliche Aktoren mit FW 2.8 haben das Problem nicht, so dass ein FW Update nicht helfen wird.

Gibt es noch etwas, was ich tun kann?

Vielen Dank im voraus