Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Privatkunden Shop

Fußbodenheizungssteuerung

Leider ein wenig unzuverlässig

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 3

Homematic IP Smart Home Fußbodenheizungscontroller – 12-fach, motorisch, HmIP-FALMOT-C12

Artikel-Nr.: 153621

zum Produkt
Leider ein wenig unzuverlässig
Antwort als hilfreich markieren
3Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
07.11.2019, 23:55
Ich habe zwei dieser Aktoren im Einsatz, mit insgesamt 19 Heizkreisen und 11 Thermostaten (BWTH und WTH-2 gemischt). Die Firmwareversion ist 1.0.8. eine neuere gibt es Stand heute nicht. Es gibt da noch einige Ungereimtheiten, die sich wie folgt äußern:
- Der erste von zwölf Kanälen scheint im Gegensatz zu allen anderen Kanälen nach Inbetriebnahme bzw. Stromzufuhr nicht auf Anhieb zu funktionieren. Nach der Kalibrierfahrt und der Ansteuerung mittels der Thermostate wirkt es, als sei der Kanal von den Stellungsanforderungen zu Anfangs 1 bis 2 Schritte hinterher. Indessen sieht bei diesem Kanal alles ok aus. Bei den anderen 11 Kanälen konnte ich dieses Verhalten nicht beobachten.
- Sehr wohl hingegen kann ich beobachten, dass es derzeit drei Kanäle gibt, die nicht sauber reagieren. Ob dabei ein WTH-2 oder ein BWTH verknüpft ist, spielt keine Rolle. Die Einstellungen sind bei den Thermostaten "Minimum 14, Maximum 30, Hysterese 0.1". Die Stellantriebe machen selbst bei einem Delta von absurden 5° zwischen Soll- und Isttemperatur entweder gar nicht, bzw. in einem Fall maximal zu 2% auf. In den betroffenen Räumen wird es logischerweise immer kälter! Man kann die Antriebe (abgesehen von einer 15-minütigen Zwangsöffnung am Aktor selbst) nur zur Öffnung überreden, wenn die Thermostate auf mindestens 28° - 30° Grad bzw. auf "An" gestellt werden. Damit ergibt sich letztlich ein Delta von 9°! Ich würde wenigstens dann erwarten, dass die Ventile voll aufmachen, aber selbst das ist nur bei zwei von drei Heizkreisen der Fall. Weshalb sich das Gerät nun genau bei diesen Heizkreisen so verhält, ist mir unerklärlich. Alle anderen Heizkreise verhalten sich weitestgehend wie erwartet und halten die Temperaturen bis auf -0.3° genau. Weitestgehend deswegen, weil das Delta von Soll- zu Isttemperatur teilweise mehr als das Doppelte der Hysterese beträgt, bevor der Antrieb anfängt, das Ventil zu öffnen.
Aw: Leider ein wenig unzuverlässig
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
12.11.2020, 13:20
Hi Flexerl!

Ich sehe gerade deinen Beitrag. Ich habe exakt die selben Probleme. Der Kundensupport konnte mir nicht weiterhelfen.

Ich habe ebenfalls das Gefühl, dass die Stellmotoren überhaupt nicht reagieren - egal ob ich 15 oder 30 Grad manuell einstelle.

Hast du inzwischen nach all den Monaten herausgefunden, warum die Stellventile einfach nicht reagieren?
Gruß, Tom

Fußbodenheizung all-over x Falmot C12 + BWTHs.
Aw: Leider ein wenig unzuverlässig
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
25.01.2021, 05:54
<p>Push</p>
Gruß, Tom

Fußbodenheizung all-over x Falmot C12 + BWTHs.