Shop-Wechsel

Der Warenkorb wird nicht übernommen.

Zum Privatkunden Shop

Homematic IP Hausautomation

Kalibrierfahrt nach Abnahme VDMOT bleibt nicht erfolgreich

Liebe ELVforum-Community, mit dem heutigen Tag informieren wir Sie darüber, dass dieses Forum demnächst eingestellt wird. Alle weiteren Informationen zu diesem Schritt und welche Alternative wir planen, entnehmen Sie bitte dem angepinnten Forumsbeitrag.
Beiträge zu diesem Thema: 2
Für Aktionen im ELV-Technik-Netzwerk müssen Sie sich ein Profil erstellen

Homematic IP Smart Home Fußbodenheizungscontroller – 12-fach, motorisch, HmIP-FALMOT-C12

Artikel-Nr.: 153621

zum Produkt
Kalibrierfahrt nach Abnahme VDMOT bleibt nicht erfolgreich
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
05.11.2022, 16:35
Hallo,

ich habe eine HMIP-Falmot-C12 und an 8 Kanälen HMIP-VDMOT Stellmotoren.
An einem Kanal (Nummer 6) hing das Ventil fest (zu, d.h. der Stift war reingedrückt), so dass ich die VDMOT abgenommen, den Ventilstift wieder gängig gemacht und die VDMOT wieder aufgesetzt habe.
Seitdem blinken bei diesem Kanal der Maulschlüssel und die Balkenanzeige und der VDMOT bleibt dauerhaft offen.
Ich habe bereits mehrere Kalibrierfahrten durchgeführt (die VDMOT fährt dabei das Ventil vollständig zu und auf, was ich an der Durchflussanzeige bestätigen kann), den VDMOT getauscht, die VDMOT an einem anderen Kanal der FALMOT ausprobiert und den Gewindering getauscht - nichts hat bisher geholfen.
Das betrifft nur 1 Ventil von insgesamt 8 am gleichen Fussbodenheizungsverteiler - alle anderen 8 fahren problemlos. Dort habe ich jedoch auch die VDMOTs seit Installation nicht mehr abgenommen und möchte nun auch nicht das Risiko eingehen, dort ein ähnliches Problem zu bekommen.

Was kann ich nun tun?

Heiliger
Aw: Kalibrierfahrt nach Abnahme VDMOT bleibt nicht erfolgreich
Antwort als hilfreich markieren
0Positive Markierungen
Antwort als nicht hilfreich markieren
0Negative Markierungen
Melden Sie diesen Beitrag
06.11.2022, 14:01
Ich habe es selbst herausgefunden:
Nach meinem Verständnis liess sich der Pin des Ventils nach dem gängig machen tiefer eindrücken. Und zwar so, dass sich der Pin tiefer eindrücken liess, als der der obere Rand des Ventiladapters (man könnte sagen, das Schliessmaß "a" wurde kleiner).  Dadurch wurde das Ventil zwar geschlossen (was ich am Durchflussmesser sehen konnte), der VDMOT lief beim zufahren aber nicht mehr gegen einen Widerstand, so dass die Kalibrierfahrt fehlerhaft bewertet wurde.
Motiviert von einem anderen Beitrag im Forum habe ich eine Metallkappe von einer Hutmutter abgesägt und auf den Ventilpin gestülpt. Und siehe da: bei der Kalibrierfahrt fährt der VDMOT gegen einen Widerstand und die Kalibrierfahrt wird wieder erfolgreich abgeschlossen.
Vielleicht hilft das ja jemanden weiter, der ein ähnliches Problem hat.
Profil erstellen